emerge python

So, damit ich das nicht jedes Mal neu ergooglen muss, hier eine Erinnerung für mich selbst:

emerge -av python:2.5 python:2.6