HTTP im Firefox mitschneiden

Nachdem ich fast immer „Live HTTP Headers“ benutzt hatte, kam ich jetzt mit der FF 3.6 Version in Schwierigkeiten. Die Erweiterung ist nicht kompatibel. Das Problem könnte man zwar auch relativ leicht lösen (einfach die kompatiblen Versionen anpassen in der Erweiterung), aber ich nehm sowas gerne als Anlass mal nach was Neuem zu suchen 🙂

Lösung: HttpFox. Gefällt mir. Macht genau das was ich brauch 🙂