WordPress – Sicherheitslücke

Gerade auf Caschys Blog gelesen:

WordPress 2.8.3 (also die zur Zeit aktuelle Version) hat eine Sicherheitslücke. Zum schließen dieser Lücke muss man die Datei wordpress/wp-login.php geändert werden, und zwar in Zeile 190. Näheres findet sich im Ticket #11798

2 Gedanken zu „WordPress – Sicherheitslücke“

Kommentare sind geschlossen.